DHCP

Vulnerabilidad CVE-2018-1111 podrían permitir ejecutar comandos arbitrarios en clientes DHCP

Un investigador de seguridad de Google descubrió una vulnerabilidad crítica de inyección remota de comandos en cliente DHCP de Red Hat Linux y sus derivados, como el sistema operativo Fedora.

La vulnerabilidad, rastreada como CVE-2018-1111, podría permitir a los atacantes ejecutar comandos arbitrarios con privilegios de administrador en sistemas específicos.

Etiquetas