PGP

Usuarios de PGP: Nuevas vulnerabilidades requieren de su atencion

Un grupo de investigadores europeos de seguridad ha lanzado una advertencia sobre un conjunto de vulnerabilidades que afectan a los usuarios de PGP y S/MIME. EFF ha estado en comunicación con el equipo de investigación y puede confirmar que estas vulnerabilidades representan un riesgo inmediato para quienes utilizan estas herramientas para la comunicación por correo electrónico, incluida la posible exposición de los contenidos de mensajes anteriores.